balise img désactivée

Un problème avec le forum ? Une idée ? C'est par ici.
Répondre
Avatar de l’utilisateur
Manah
Messages : 131
Inscription : 21 nov. 2015, 14:07
Contact :

balise img désactivée

Message par Manah » 30 mars 2018, 09:58

En voulant modifier un de mes post, j'ai constaté que la balise img était désactivée. Elle fonctionne toujours sur les post qui ont été faits avant la migration, mais ne fonctionnent plus si on veut éditer le message ou en créer un nouveau
Image

Avatar de l’utilisateur
Allysios
Messages : 11
Inscription : 11 sept. 2016, 16:39

Re: balise img désactivée

Message par Allysios » 30 mars 2018, 11:41

Il y a aussi le problème avec la balise center !
Image

Avatar de l’utilisateur
Tulio Forel
Messages : 89
Inscription : 09 nov. 2015, 22:54
Contact :

Re: balise img désactivée

Message par Tulio Forel » 30 mars 2018, 11:49

C'est corrigé. Il vous est désormais possible d'utiliser les BBCodes et donc d'insérer des images dans vos nouveaux messages.
Image
En revanche, il y a encore quelques soucis concernant l'affichage des BBCodes dans les messages postés avant la migration. Ceci étant du à un changement de parser côté phpBB... Ce sera corrigé manuellement au fur et à mesure.
C'est pas drôle et vous le savez.

Avatar de l’utilisateur
Manah
Messages : 131
Inscription : 21 nov. 2015, 14:07
Contact :

Re: balise img désactivée

Message par Manah » 30 mars 2018, 19:18

Merci :slight_smile:
Image

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité